Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Rejoignez le forum, c’est rapide et facile

Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci
Liveez Blyssbox Forum (non officiel)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-20%
Le deal à ne pas rater :
Promo sur les Baskets Nike Air Max 2090
119.97 € 149.99 €
Voir le deal

Mauvais fonctionnement module

4 participants

Aller en bas

Mauvais fonctionnement module Empty Mauvais fonctionnement module

Message  DIMFERTE Lun 27 Jan - 0:41

Bonjour,

Je viens d'installer un module et un bouton. J'ai un problème que je ne comprends pas: le bouton et le module sont bien apairer; à la sortie de ma douille le bouton en ON j'ai 220Volts, si je suis en OFF j'ai 0V; mais alors si je mais l'ampoule à incandescence elle reste éteinte quoique je fasse avec le bouton et plus étonnant à la sortie du module j'ai 0V même si le bouton est en ON. C'est comme si l'ampoule coupait le circuit au niveau du module.

Si l'un d'entre vous avait une idée cela serait très sympa. Avec mes remerciements anticipés.

DIMFERTE

Messages : 2
Date d'inscription : 26/01/2014

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  Sylar Lun 27 Jan - 1:55

Salut,

je pense qu'elle doit etre HS, tout betement

Sylar

Messages : 1060
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  RegOnFBB Lun 27 Jan - 10:36

côté câblage, on est d'accord : le module est intercalé sur la phase, tandis que le neutre arrive directement à l'ampoule ?
RegOnFBB
RegOnFBB

Messages : 57
Date d'inscription : 30/06/2013
Localisation : Castorama, rayon domotique

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  Sylar Lun 27 Jan - 12:22

tu as isolé les fils noirs? Il ne se sont pas touché?

Sylar

Messages : 1060
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Mauvais fonctionnement du module

Message  DIMFERTE Lun 27 Jan - 23:35

Merci pour vos deux réponses:

-bien mis sur la phase
- fils noirs non en contact.

Merci pour votre aide

DIMFERTE

Messages : 2
Date d'inscription : 26/01/2014

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  RegOnFBB Lun 27 Jan - 23:38

essayer avec un autre luminaire, ni trop puissant, ni trop peu puissant (dans les limites hautes et basses du module), et si même chose, alors... SAV ;-)
RegOnFBB
RegOnFBB

Messages : 57
Date d'inscription : 30/06/2013
Localisation : Castorama, rayon domotique

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  fr3 Dim 30 Mar - 22:48

Ca donne quoi la suite car j'ai exactement le même problème !

J'ai bien l'impression que Blyss ou Chacon sont de la M....E --'

fr3

Messages : 8
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  Sylar Lun 31 Mar - 7:39

Ou qu'ils sont pas utilisé correctement, le soucis c'est que l'on a pas de retour sur la premiere personne qui a fait part du soucis, du coup difficille d'apporter une reponse  Neutral

Sylar

Messages : 1060
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  fr3 Lun 31 Mar - 19:27

Ah mince car ca aurait bien été utile  Very Happy

fr3

Messages : 8
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  Sylar Mar 1 Avr - 5:57

j'ai relancé par mail la personne pour savoir si il a resolu le soucis, on verra si il repond...

Sylar

Messages : 1060
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  fr3 Mar 1 Avr - 8:34

Oki merci  cheers

fr3

Messages : 8
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Mauvais fonctionnement module Empty Re: Mauvais fonctionnement module

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum