Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Rejoignez le forum, c’est rapide et facile

Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci
Liveez Blyssbox Forum (non officiel)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Comportement étrange

2 participants

Aller en bas

Comportement étrange Empty Comportement étrange

Message  pourinfo Dim 28 Déc - 11:24

Ce commentaire concerne aussi bien la télécommande 582860 (12 boutons) que la télécommande 582886 (8 boutons).

J'ai équipé 3 prises de courant des module récepteur adhoc pour commander des lampes (prise commandée), ceci dans une même pièce..
J'ai associé à chaque module un bouton différent de la télécommande...
Tout est nominal ... allumage partiel, extinction partielle ... et totaux .. sauf que de façon récurrente lorque tout est étaint et que je sollicite une commande parmi les trois .... tout s'allume! (bien sûr je n'appuie pas sur la commande générale) ... ce comportement est d'autant plus probable que la télécommande n'as pas été sollicitée depuis un certain temps ...
J'ai échangé dans les même conditions les deux types de télécommande, le résultat est le même .
La seule parade que j'ai trouvée et qui semble fonctionner c'est lorsque tout est étaint d'envoyer une commande d'extinction générale avant de solliciter une commande d'allumage partielle ... après l'utilisation de cet artifice, les commandes partielles fonctionnent correctement .......pour un certain temps!
Quelqu'un a t-il déjà constaté ce phénomène ?
Quelle autre solution ?

pourinfo

Messages : 15
Date d'inscription : 07/03/2014

Revenir en haut Aller en bas

Comportement étrange Empty Re: Comportement étrange

Message  Sylar Lun 29 Déc - 8:25

Salut,
non rien constaté mais les miennes sont des anciens modeles (2011) les nouvelles j'ai jamais constaté de defauts en magasins de ce style

Sylar

Messages : 1060
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum